
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says - Alaska Beacon</title>
	<meta name="description" content="The 2022 Arctic Report Card highlights Alaska&#039;s heavy rains and snows, flooding, tundra wildfires and other events tied to climate change." />
	<link rel="canonical" href="https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says - Alaska Beacon" />
	<meta property="og:description" content="The 2022 Arctic Report Card highlights Alaska&#039;s heavy rains and snows, flooding, tundra wildfires and other events tied to climate change." />
	<meta property="og:url" content="https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/" />
	<meta property="og:site_name" content="Alaska Beacon" />
	<meta property="article:publisher" content="https://www.facebook.com/AlaskaBeacon" />
	<meta property="article:published_time" content="2022-12-14T00:37:06+00:00" />
	<meta property="article:modified_time" content="2022-12-14T00:40:55+00:00" />
	<meta property="og:image" content="https://alaskabeacon.com/wp-content/uploads/2022/12/Arctic-report-Card-_Use-only-with-this-story.png" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@YJRosen" />
	<meta name="twitter:site" content="@AlaskaBeacon" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Yereth Rosen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alaska Beacon &raquo; Feed" href="https://alaskabeacon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaska Beacon &raquo; Comments Feed" href="https://alaskabeacon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaska Beacon &raquo; As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says Comments Feed" href="https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaskabeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaskabeacon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pluginStyles-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://alaskabeacon.com/wp-content/themes/genesis-child/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://alaskabeacon.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://alaskabeacon.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/alaskabeacon.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/alaskabeacon.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/themes/genesis-child/js/main.js?ver=5.9.5' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://alaskabeacon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alaskabeacon.com/wp-json/wp/v2/posts/4131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaskabeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaskabeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://alaskabeacon.com/?p=4131' />
<link rel="alternate" type="application/json+oembed" href="https://alaskabeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaskabeacon.com%2F2022%2F12%2F13%2Fas-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaskabeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaskabeacon.com%2F2022%2F12%2F13%2Fas-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says%2F&#038;format=xml" />
<link rel="pingback" href="https://alaskabeacon.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-227270276-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M796B4D');</script>
    <link rel="icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-4131 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M796B4D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://alaskabeacon.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://alaskabeacon.com/category/econ-environment/">Economy &amp; Environment</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://alaskabeacon.com/category/education/">Education</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="https://alaskabeacon.com/category/gvt-politics/">Government &amp; Politics</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://alaskabeacon.com/category/health/">Health</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://alaskabeacon.com/category/justice/">Justice</a></li>
<li id="menu-item-3470" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-3470"><a href="https://alaskabeacon.com/podcasts/">Podcasts</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://alaskabeacon.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/AlaskaBeacon" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/AlaskaBeacon" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://alaskabeacon.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://alaskabeacon.com/category/econ-environment/">Economy &amp; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://alaskabeacon.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="https://alaskabeacon.com/category/gvt-politics/">Government &amp; Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://alaskabeacon.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://alaskabeacon.com/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-3470"><a href="https://alaskabeacon.com/podcasts/">Podcasts</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">15:37</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://alaskabeacon.com/category/econ-environment">Economy &amp; Environment</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says</h1>
                                    <h2 class="hedSecond singleHedSecond">NOAA&#8217;s annual Arctic Report Card summarizes a year of disruption in Alaska and elsewhere in the Arctic</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://alaskabeacon.com/author/yereth-rosen/" title="Posts by Yereth Rosen" class="author url fn" rel="author">Yereth Rosen</a> </span><span class="singleByline">- December 13, 2022 </span><span class="singleByline singleBylineSpacer">3:37 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=As+Arctic+gets+warmer+and+wetter%2C+Alaska+is+slammed+by+extreme+events%2C+report+says&amp;url=https%3A%2F%2Falaskabeacon.com%2F2022%2F12%2F13%2Fas-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says%2F&amp;via=AlaskaBeacon">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/&amp;title=As+Arctic+gets+warmer+and+wetter%2C+Alaska+is+slammed+by+extreme+events%2C+report+says">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falaskabeacon.com%2F2022%2F12%2F13%2Fas-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#6c531f190e06090f18512d1f472d1e0f18050f470b09181f471b0d1e01091e470d0208471b091818091e495e2f472d000d1f070d47051f471f000d01010908470e15470914181e09010947091a0902181f495e2f471e091c031e18471f0d151f4a0d011c570e030815510418181c1f5643430d000d1f070d0e090d0f0302420f0301435e5c5e5e435d5e435d5f430d1f410d1e0f18050f410b09181f411b0d1e01091e410d0208411b091818091e410d000d1f070d41051f411f000d01010908410e15410914181e09010941091a0902181f411e091c031e18411f0d151f43">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://alaskabeacon.com/2022/12/13/as-arctic-gets-warmer-and-wetter-alaska-is-slammed-by-extreme-events-report-says/"><img width="640" height="426" src="https://alaskabeacon.com/wp-content/uploads/2022/12/Arctic-report-Card-_Use-only-with-this-story.png" class="attachment-large size-large wp-post-image" alt="Surging Bering Sea waters, driven inland by Typhoon Merbok in September 2022, flow through Golovin, Alaska. About a third of the village&#039;s homes were damaged. The typhoon was one of the extreme events driven by climate change that affected Alaska over the past year, according to the annual Arctic Report Card. (Photo by Josephine Daniels/provided by National Oceanic and Atmopheric Admistration)" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/Arctic-report-Card-_Use-only-with-this-story.png 640w, https://alaskabeacon.com/wp-content/uploads/2022/12/Arctic-report-Card-_Use-only-with-this-story-300x200.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Surging Bering Sea waters, driven inland by Typhoon Merbok in September 2022, flow through Golovin, Alaska. About a third of the village’s homes were damaged. The typhoon was one of the extreme events driven by climate change that affected Alaska over the past year, according to the 2022 Arctic Report Card released Tuesday by the National Oceanic and Atmospheric Administration. (Photo by Josephine Daniels/provided by NOAA)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">Disruptions in Alaska over the last year, some of them threatening health and safety of people, are part of the ongoing pattern of rapid warming and transformation of the Arctic, said an <a target="_blank" href="https://arctic.noaa.gov/Report-Card">annual report</a> released by the National Oceanic and Atmospheric Administration.</span></p>
<p><span style="font-weight: 400;">Last December’s <a target="_blank" href="https://www.adn.com/alaska-news/weather/2021/12/28/freezing-rain-could-cause-significant-ice-buildup-in-anchorage-and-mat-su-starting-late-tuesday/">record-wet weather</a> in Fairbanks, marked by <a target="_blank" href="https://www.facebook.com/NWSFairbanks/photos/a.364377374391302/1157592981736400/">crushing snow loads</a> and <a target="_blank" href="https://www.ktoo.org/2021/12/28/alaska-christmas-weather-records/">winter rain</a> that left a thick, long-lasting layer of ice on the ground, was one of those disruptions. So were the August deluge that produced the <a target="_blank" href="https://www.washingtonpost.com/climate-environment/2022/07/28/utqiagvik-alaska-record-rain-barrow/">rainiest day on record in Utqiagvik</a>, the <a target="_blank" href="https://alaskabeacon.com/briefs/tundra-burns-helped-make-the-2022-alaska-fire-season-one-of-the-biggest-since-1950/">record-setting wildfires</a> on the tundra of the Yukon-Kuskokwim Delta and another year of seabird die-offs in the Bering Strait region region are also among the effects in Alaska of dramatic climate change in the northernmost part of the world, according to NOAA’s 2022 Arctic Report Card, released on Tuesday.</span></p>
<p><span style="font-weight: 400;">The Arctic Report Card, the 17</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> in a series that started in 2006, was released at the annual conference of the American Geophysical Union, being held this year in Chicago. It summarizes a year’s worth of changes in temperature, sea ice, snow cover, ocean conditions, vegetation and other key parameters.</span></p>
<p><span style="font-weight: 400;">“Few parts of the world demonstrate such extreme seasonal shifts in temperature, land and ocean cover, ecological processes, and wildlife movement and behavior as the Arctic,” the report says in its executive summary.</span></p>
<figure id="attachment_4126" class="wp-caption alignnone" style="max-width:100%;width:640px;"><img loading="lazy" class="wp-image-4126 size-full" src="https://alaskabeacon.com/wp-content/uploads/2022/12/16x9_Arctic-Report-Card-2022_surface-temperatures_map_graph_16x9.png" alt="Average air temperatures in the Arctic for the 12 months described in the Arctic Report Card ranked No. 6 in the record. All seven of the warmest years occurred in the last seven years. (Graph provided by National Oceanic and Atmospheric Administration)" width="640" height="360" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/16x9_Arctic-Report-Card-2022_surface-temperatures_map_graph_16x9.png 640w, https://alaskabeacon.com/wp-content/uploads/2022/12/16x9_Arctic-Report-Card-2022_surface-temperatures_map_graph_16x9-300x169.png 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Average air temperatures in the Arctic for the 12 months described in the Arctic Report Card ranked No. 6 in the record. All seven of the warmest years occurred in the last seven years. (Graph provided by National Oceanic and Atmospheric Administration)</p></figure>
<p><span style="font-weight: 400;">Arctic air temperatures for the 12-month period from October 2021 to last September were the sixth warmest on record – with all seven warmest occurring in the last seven years, the report said.</span></p>
<p><span style="font-weight: 400;">Arctic-wide, a pattern of increased precipitation has emerged since 1950, with increased precipitation evident in the Arctic in all seasons of the year, the report said. The 12-month period was the third wettest in a record stretching back 72 years, according to the report. Much of the precipitation is in the form of rain – and was consistent with predictions for the future as sea ice continues to retreat, leaving more open water to evaporate, and as warmer air temperatures hold more moisture. One <a target="_blank" href="https://www.nature.com/articles/s41467-021-27031-y">recently published study</a> forecasts that rain rather than snow will become the dominant form of precipitation in all parts of the Arctic by the end of the century.</span></p>
<p><span style="font-weight: 400;">How quickly that will happen depends on the location in the Arctic, said John Walsh, chief scientist at the International Arctic Research Center at the University of Alaska Fairbanks and the lead author of the chapter on precipitation.</span></p>
<p><span style="font-weight: 400;">“At the fringes, the transition is essentially occurring already in the next few decades, we’re going to see a transition from snow to rain, and rain will become the major part of precipitation yearly over most of the fringes,” Walsh said at a NOAA-led news conference Tuesday. </span></p>
<p><span style="font-weight: 400;">    <div class="halfwidth">
        </span></p>
<figure id="attachment_4129" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><img loading="lazy" class="wp-image-4129 size-full" src="https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-scaled.jpg" alt="Surging Bering Sea waters, driven inland by typhoon Merbok in September 2022, flow through Golovin, Alaska, damaging a third of the homes. Photo by Josephine Daniels, published in the Arctic Report Card’s Consequences of Rapid Environmental Arctic Change for People section" width="2560" height="1707" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-scaled.jpg 2560w, https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-300x200.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-1024x683.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-768x512.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-1536x1024.jpg 1536w, https://alaskabeacon.com/wp-content/uploads/2022/12/DSC05900-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Chunks of grassy sod are seen slipping down the slope of an eroding permafrost bluff at Utqiagvik on Aug. 4. The previous week, Utqiagvik has a record one-day rainfall. Rain, by loosening the soil and allowing heat to percolate below, speeds permafrost thaw. (Photo by Yereth Rosen/Alaska Beacon)</p></figure>
<p><span style="font-weight: 400;">    </div>

	In farther north and colder places like eastern Siberia, “it’s cold enough that this increase in precipitation will be actually increasing the total snowfall during the winter,” he said.</span></p>
<p><span style="font-weight: 400;">Heavier rains in the Arctic have multiple effects, including an <a target="_blank" href="https://www.nature.com/articles/s41612-020-0130-4">acceleration of permafrost thaw</a> and <a target="_blank" href="https://nsidc.org/rain-on-snow/ros-impacts">negative impacts</a> for tundra-grazing animals like caribou.</span></p>
<p><span style="font-weight: 400;">The pattern over the year-long period summarized by the Arctic Report Card was one of contrasting extremes, with some areas becoming soaked and others parched to the point of drought. That is what happened in Alaska, scientists said, and it is also consistent with predictions for Alaska’s future, as detailed in a recent <a target="_blank" href="https://www.mdpi.com/2073-4433/13/3/388/htm">study</a> co-authored by  Walsh.</span></p>
<p><span style="font-weight: 400;">One of the most impactful – and wettest &#8212; climate events in Alaska was the product of <a target="_blank" href="https://alaskabeacon.com/2022/09/19/typhoon-merbok-was-fueled-by-an-unusually-warm-pacific-ocean/">unusual warming</a> well to the south and west. Typhoon Merbok, which pummeled western Alaska in September, had its origins in a part of the Pacific Ocean that is usually too cold to produce typhoons. But that area, east of Japan, heated to record-warm levels this year. Because the site is geographically closer to Alaska than is the area where most fall typhoons form, Merbok did not have the time or space to dissipate before it slammed into western Alaska.</span></p>
<p><span style="font-weight: 400;">    <div class="halfwidth">
        </span></p>
<p><span style="font-weight: 400;">    </div>

	The trend of Arctic greening continued over the past year, with Alaska’s North Slope and Arctic Canada showing the most pronounced expansion of plants, shrubs and trees into tundra landscapes.</span></p>
<p><span style="font-weight: 400;">The Yukon-Kuskokwim Delta is another site with dramatic greening, with wildfires <a target="_blank" href="https://alaskabeacon.com/briefs/climate-change-cited-as-factor-in-early-alaska-wildfire-milestone/">fueled by that transformation</a>. Fires that erupted on the delta’s tundra included the largest and second-largest tundra fires on record for the region; until 2015, wildfires in the treeless tundra of that part of Alaska were small – if they occurred at all.</span></p>
<p><span style="font-weight: 400;">“I think it’s a nice example – ‘nice’ in quotes there – how cumulative change is impacting some of these extreme events,” Rick Thoman, a scientist with UAF’s Alaska Center for Climate Assessment and Policy and one of the lead editors of the Arctic Report Card, said at the news conference. “As the elders are telling us, there is much more fuel, there’s much more vegetation on the tundra now than there was 50 years ago. In the transition from the boreal forest and the tundra, the trees are growing farther away from the river, the trees near the rivers are larger.” That combines with more lightning, he said. “In the Y-K Delta, we’ve crossed some threshold. There is now enough fuel. We are getting enough lightning that things are burning in a way that they didn’t used to.”</span></p>
<p><span style="font-weight: 400;">    <div class="halfwidth">
        </span></p>
<figure id="attachment_4142" class="wp-caption alignnone" style="max-width:100%;width:754px;"><img loading="lazy" class="size-full wp-image-4142" src="https://alaskabeacon.com/wp-content/uploads/2022/12/file-20220706-19-hjye2.png" alt="Fire burns on the Yukon-Kuskokwim Delta tundra near the village of St. Mary's on June 13. (Photo by John Kern/Bureau of Land Management Alaska Fire Service)" width="754" height="544" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/file-20220706-19-hjye2.png 754w, https://alaskabeacon.com/wp-content/uploads/2022/12/file-20220706-19-hjye2-300x216.png 300w" sizes="(max-width: 754px) 100vw, 754px" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Fire burns on the Yukon-Kuskokwim Delta tundra near the village of St. Mary&#8217;s on June 13. (Photo by John Kern/Bureau of Land Management Alaska Fire Service)</p></figure>
<p><span style="font-weight: 400;">    </div>

	In the northern Bering Sea and Chukchi Sea, the die-offs of seabirds like shearwaters, auklets and puffins represented the sixth consecutive year in which large numbers of dead birds were found in Alaska. The bird carcasses have been discovered in emaciated condition, pointing to a lack of food in the ecosystem or some kind of inability of the birds to find food.</span></p>
<p><span style="font-weight: 400;">Those bird die-offs contrast to the condition of geese across the Arctic, where most populations are stable or increasing. That includes Alaska’s North Slope, where lesser snow geese are thriving.</span></p>
<p><span style="font-weight: 400;">Surveys on the Colville River Delta have found that lesser snow geese and black grant have adjusted to climate change by arriving and nesting earlier with warmer springs and quicker snowmelt, the report card said. Goose populations there might be benefiting from permafrost thaw and erosion, “which have allowed nitrogen-rich salt-tolerant vegetation to replace less digestible freshwater meadows,” the report said.</span></p>
<p><span style="font-weight: 400;">For the Indigenous peoples who live in the Arctic, the rapid change presents some dire challenges – but also an opportunity to use the traditional skills that have helped people adapt to past changes, according to the Arctic Report Card’s final chapter, which is co-authored by Native scientists from around Alaska.</span></p>
<p><span style="font-weight: 400;">More reliance on Indigenous knowledge can help people respond to the challenges posed by climate change, one of the chapter authors of the chapter said.</span></p>
<p><span style="font-weight: 400;">“As we expand our efforts, we are mindful that addressing unprecedented Arctic environmental changes requires hearing one another, aligning our values and collaborating across knowledge systems,  disciplines and sectors of society,” Jackie Qatalina Schaeffer, director of climate initiatives for the Alaska Native Tribal Health Consortium, said at the news conference.</span></p>
<p><span style="font-weight: 400;">For a long time, the science establishment overlooked or ignored Arctic people, but that has now changed, said Schaeffer, who is Inupiaq and from Kotzebue. </span></p>
<p><span style="font-weight: 400;">“I think now what we’re seeing is a shift in the dialogue and the narrative and understanding that even through colonization and displacement of our people, we still adapted and survived,” she said.</span></p>
    <a href="/subscribe" style="text-decoration:none;">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says</h1>
<p class="byline">by Yereth Rosen, <a href="https://alaskabeacon.com">Alaska Beacon</a> <br />December 13, 2022</p>
</div><textarea><h1>As Arctic gets warmer and wetter, Alaska is slammed by extreme events, report says</h1>
<p>by Yereth Rosen, <a href="https://alaskabeacon.com">Alaska Beacon</a> <br />December 13, 2022</p>
 <p>Disruptions in Alaska over the last year, some of them threatening health and safety of people, are part of the ongoing pattern of rapid warming and transformation of the Arctic, said an <a href="https://arctic.noaa.gov/Report-Card">annual report</a> released by the National Oceanic and Atmospheric Administration.</p>
<p>Last December’s <a href="https://www.adn.com/alaska-news/weather/2021/12/28/freezing-rain-could-cause-significant-ice-buildup-in-anchorage-and-mat-su-starting-late-tuesday/">record-wet weather</a> in Fairbanks, marked by <a href="https://www.facebook.com/NWSFairbanks/photos/a.364377374391302/1157592981736400/">crushing snow loads</a> and <a href="https://www.ktoo.org/2021/12/28/alaska-christmas-weather-records/">winter rain</a> that left a thick, long-lasting layer of ice on the ground, was one of those disruptions. So were the August deluge that produced the <a href="https://www.washingtonpost.com/climate-environment/2022/07/28/utqiagvik-alaska-record-rain-barrow/">rainiest day on record in Utqiagvik</a>, the <a href="https://alaskabeacon.com/briefs/tundra-burns-helped-make-the-2022-alaska-fire-season-one-of-the-biggest-since-1950/">record-setting wildfires</a> on the tundra of the Yukon-Kuskokwim Delta and another year of seabird die-offs in the Bering Strait region region are also among the effects in Alaska of dramatic climate change in the northernmost part of the world, according to NOAA’s 2022 Arctic Report Card, released on Tuesday.</p>
<p>The Arctic Report Card, the 17th in a series that started in 2006, was released at the annual conference of the American Geophysical Union, being held this year in Chicago. It summarizes a year’s worth of changes in temperature, sea ice, snow cover, ocean conditions, vegetation and other key parameters.</p>
<p>“Few parts of the world demonstrate such extreme seasonal shifts in temperature, land and ocean cover, ecological processes, and wildlife movement and behavior as the Arctic,” the report says in its executive summary.</p>
<figure><i></i>  Average air temperatures in the Arctic for the 12 months described in the Arctic Report Card ranked No. 6 in the record. All seven of the warmest years occurred in the last seven years. (Graph provided by National Oceanic and Atmospheric Administration)</p></figure>
<p>Arctic air temperatures for the 12-month period from October 2021 to last September were the sixth warmest on record – with all seven warmest occurring in the last seven years, the report said.</p>
<p>Arctic-wide, a pattern of increased precipitation has emerged since 1950, with increased precipitation evident in the Arctic in all seasons of the year, the report said. The 12-month period was the third wettest in a record stretching back 72 years, according to the report. Much of the precipitation is in the form of rain – and was consistent with predictions for the future as sea ice continues to retreat, leaving more open water to evaporate, and as warmer air temperatures hold more moisture. One <a href="https://www.nature.com/articles/s41467-021-27031-y">recently published study</a> forecasts that rain rather than snow will become the dominant form of precipitation in all parts of the Arctic by the end of the century.</p>
<p>How quickly that will happen depends on the location in the Arctic, said John Walsh, chief scientist at the International Arctic Research Center at the University of Alaska Fairbanks and the lead author of the chapter on precipitation.</p>
<p>“At the fringes, the transition is essentially occurring already in the next few decades, we’re going to see a transition from snow to rain, and rain will become the major part of precipitation yearly over most of the fringes,” Walsh said at a NOAA-led news conference Tuesday. </p>
<p>    <div class="halfwidth">
        </p>
<figure><i></i>  Chunks of grassy sod are seen slipping down the slope of an eroding permafrost bluff at Utqiagvik on Aug. 4. The previous week, Utqiagvik has a record one-day rainfall. Rain, by loosening the soil and allowing heat to percolate below, speeds permafrost thaw. (Photo by Yereth Rosen/Alaska Beacon)</p></figure>
<p>    </div>

	In farther north and colder places like eastern Siberia, “it’s cold enough that this increase in precipitation will be actually increasing the total snowfall during the winter,” he said.</p>
<p>Heavier rains in the Arctic have multiple effects, including an <a href="https://www.nature.com/articles/s41612-020-0130-4">acceleration of permafrost thaw</a> and <a href="https://nsidc.org/rain-on-snow/ros-impacts">negative impacts</a> for tundra-grazing animals like caribou.</p>
<p>The pattern over the year-long period summarized by the Arctic Report Card was one of contrasting extremes, with some areas becoming soaked and others parched to the point of drought. That is what happened in Alaska, scientists said, and it is also consistent with predictions for Alaska’s future, as detailed in a recent <a href="https://www.mdpi.com/2073-4433/13/3/388/htm">study</a> co-authored by  Walsh.</p>
<p>One of the most impactful – and wettest &#8212; climate events in Alaska was the product of <a href="https://alaskabeacon.com/2022/09/19/typhoon-merbok-was-fueled-by-an-unusually-warm-pacific-ocean/">unusual warming</a> well to the south and west. Typhoon Merbok, which pummeled western Alaska in September, had its origins in a part of the Pacific Ocean that is usually too cold to produce typhoons. But that area, east of Japan, heated to record-warm levels this year. Because the site is geographically closer to Alaska than is the area where most fall typhoons form, Merbok did not have the time or space to dissipate before it slammed into western Alaska.</p>
<p>    <div class="halfwidth">
        </p>
<p>    </div>

	The trend of Arctic greening continued over the past year, with Alaska’s North Slope and Arctic Canada showing the most pronounced expansion of plants, shrubs and trees into tundra landscapes.</p>
<p>The Yukon-Kuskokwim Delta is another site with dramatic greening, with wildfires <a href="https://alaskabeacon.com/briefs/climate-change-cited-as-factor-in-early-alaska-wildfire-milestone/">fueled by that transformation</a>. Fires that erupted on the delta’s tundra included the largest and second-largest tundra fires on record for the region; until 2015, wildfires in the treeless tundra of that part of Alaska were small – if they occurred at all.</p>
<p>“I think it’s a nice example – ‘nice’ in quotes there – how cumulative change is impacting some of these extreme events,” Rick Thoman, a scientist with UAF’s Alaska Center for Climate Assessment and Policy and one of the lead editors of the Arctic Report Card, said at the news conference. “As the elders are telling us, there is much more fuel, there’s much more vegetation on the tundra now than there was 50 years ago. In the transition from the boreal forest and the tundra, the trees are growing farther away from the river, the trees near the rivers are larger.” That combines with more lightning, he said. “In the Y-K Delta, we’ve crossed some threshold. There is now enough fuel. We are getting enough lightning that things are burning in a way that they didn’t used to.”</p>
<p>    <div class="halfwidth">
        </p>
<figure><i></i>  Fire burns on the Yukon-Kuskokwim Delta tundra near the village of St. Mary&#8217;s on June 13. (Photo by John Kern/Bureau of Land Management Alaska Fire Service)</p></figure>
<p>    </div>

	In the northern Bering Sea and Chukchi Sea, the die-offs of seabirds like shearwaters, auklets and puffins represented the sixth consecutive year in which large numbers of dead birds were found in Alaska. The bird carcasses have been discovered in emaciated condition, pointing to a lack of food in the ecosystem or some kind of inability of the birds to find food.</p>
<p>Those bird die-offs contrast to the condition of geese across the Arctic, where most populations are stable or increasing. That includes Alaska’s North Slope, where lesser snow geese are thriving.</p>
<p>Surveys on the Colville River Delta have found that lesser snow geese and black grant have adjusted to climate change by arriving and nesting earlier with warmer springs and quicker snowmelt, the report card said. Goose populations there might be benefiting from permafrost thaw and erosion, “which have allowed nitrogen-rich salt-tolerant vegetation to replace less digestible freshwater meadows,” the report said.</p>
<p>For the Indigenous peoples who live in the Arctic, the rapid change presents some dire challenges – but also an opportunity to use the traditional skills that have helped people adapt to past changes, according to the Arctic Report Card’s final chapter, which is co-authored by Native scientists from around Alaska.</p>
<p>More reliance on Indigenous knowledge can help people respond to the challenges posed by climate change, one of the chapter authors of the chapter said.</p>
<p>“As we expand our efforts, we are mindful that addressing unprecedented Arctic environmental changes requires hearing one another, aligning our values and collaborating across knowledge systems,  disciplines and sectors of society,” Jackie Qatalina Schaeffer, director of climate initiatives for the Alaska Native Tribal Health Consortium, said at the news conference.</p>
<p>For a long time, the science establishment overlooked or ignored Arctic people, but that has now changed, said Schaeffer, who is Inupiaq and from Kotzebue. </p>
<p>“I think now what we’re seeing is a shift in the dialogue and the narrative and understanding that even through colonization and displacement of our people, we still adapted and survived,” she said.</p>
    <a href="/subscribe">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            SUBSCRIBE
        </div>
    </div>
    </a>
	
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://alaskabeacon.com">Alaska Beacon</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Alaska Beacon maintains editorial independence. Contact Editor Andrew Kitchenman for questions: <a href="mailto:info@alaskabeacon.com">info@alaskabeacon.com</a>. Follow Alaska Beacon on <a href="https://facebook.com/AlaskaBeacon">Facebook</a> and <a href="https://twitter.com/AlaskaBeacon">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="4131" data-pluginsdir="https://alaskabeacon.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://alaskabeacon.com/wp-content/uploads/2022/05/0MtU5ASd_400x400-150x150.jpg" width="96" height="96" alt="Yereth Rosen" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/yereth-rosen"><h6>Yereth Rosen</h6></a><a href="/cdn-cgi/l/email-protection#5029223f23353e10313c31233b31323531333f3e7e333f3d"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/YJRosen"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Yereth Rosen came to Alaska in 1987 to work for the Anchorage Times. She has been reporting on Alaska news ever since, covering stories ranging from oil spills to sled-dog races. She has reported for Reuters, for the Alaska Dispatch News, for Arctic Today and for other organizations. She covers environmental issues, energy, climate change, natural resources, economic and business news, health, science and Arctic concerns -- subjects with a lot of overlap. In her free time, she likes to ski and watch her son's hockey games.</p></div><a class="authorBoxMore" href="https://alaskabeacon.com/author/yereth-rosen">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related  "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/12/02/alaska-activist-describes-decades-dedicated-to-anti-abortion-work/"     class="crp_link post-3960"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-300x200.jpg" class="crp_thumb crp_featured" alt="Alaska activist describes decades dedicated to anti-abortion work" title="Alaska activist describes decades dedicated to anti-abortion work" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-300x200.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-1024x683.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-768x512.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-1536x1024.jpg 1536w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-300x200.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-1024x683.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-768x512.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-1536x1024.jpg 1536w, https://alaskabeacon.com/wp-content/uploads/2022/12/AVA_0470-2048x1365.jpg 2048w" /></figure><span class="crp_title">Alaska activist describes decades dedicated to anti-abortion&hellip;</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/lisa-phu/">Lisa Phu</a></span> <span class="crp_date"> December 2, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/11/16/alaska-doctor-once-called-baby-killer-reflects-on-past-as-abortion-provider-with-questions/"     class="crp_link post-3724"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/11/carolyn-Brown-300x216.jpeg" class="crp_thumb crp_featured" alt="Alaska doctor, once the focus of outrage, reflects on past as abortion provider, with questions" title="Alaska doctor, once the focus of outrage, reflects on past as abortion provider, with questions" srcset="https://alaskabeacon.com/wp-content/uploads/2022/11/carolyn-Brown-300x216.jpeg 300w, https://alaskabeacon.com/wp-content/uploads/2022/11/carolyn-Brown.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://alaskabeacon.com/wp-content/uploads/2022/11/carolyn-Brown-300x216.jpeg 300w, https://alaskabeacon.com/wp-content/uploads/2022/11/carolyn-Brown.jpeg 640w" /></figure><span class="crp_title">Alaska doctor, once the focus of outrage, reflects on past&hellip;</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/lisa-phu/">Lisa Phu</a></span> <span class="crp_date"> November 16, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/09/26/to-reach-net-zero-the-world-still-needs-mining/"     class="crp_link post-2778"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6-300x170.jpg" class="crp_thumb crp_featured" alt="To reach net zero the world still needs mining" title="To reach net zero the world still needs mining" srcset="https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6-300x170.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6-768x435.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6-300x170.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6-768x435.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/09/file-20220920-3427-nbxfx6.jpg 1000w" /></figure><span class="crp_title">To reach net zero the world still needs mining</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/bridgetstorrie/">Bridget Storrie</a></span> <span class="crp_date"> September 26, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">INDEPENDENT AND ILLUMINATING JOURNALISM</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://voterregistration.alaska.gov/">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://myvoterinformation.alaska.gov/">Find your polling place and registration status</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.elections.alaska.gov/Core/AKVoteEarly.php">How to vote early or by mail</a>
                        <span> | </span>
                        <a target="_blank" href="https://aws.state.ak.us/OnlinePublicNotices/">View public notices</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://voterregistration.alaska.gov/">Register to vote</a></li>
                                    <li><a target="_blank" href="https://myvoterinformation.alaska.gov/">Find your polling place and registration status</a></li>
                                    <li><a target="_blank" href="https://www.elections.alaska.gov/Core/AKVoteEarly.php">How to vote early or by mail</a></li>
                                    <li><a target="_blank" href="https://aws.state.ak.us/OnlinePublicNotices/">View public notices</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Alaska Beacon, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#d7beb9b1b897b6bbb6a4bcb6b5b2b6b4b8b9f9b4b8ba"><i class="fas fa-envelope"></i></a></span>
                    <p> The Alaska Beacon is an independent, nonpartisan news organization focused on connecting Alaskans to their state government. Our journalists fairly and fearlessly report on the people and interests that determine state policy.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/AlaskaBeacon">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/AlaskaBeacon">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/Txky9Is5mQWyfdbZ3wOtbDg">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons licence CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#9cf5f2faf3dcfdf0fdeff7fdfef9fdfff3f2b2fff3f1">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/AlaskaBeacon">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/AlaskaBeacon">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/Txky9Is5mQWyfdbZ3wOtbDg">
                            <i class="fab fa-apple"></i>
                        </a>
        
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Alaska Beacon, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008064","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":211,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
