
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alaska sues Interior Department over contaminated ANCSA lands - Alaska Beacon</title>
	<meta name="description" content="The lawsuit asks a judge to require the department to catalogue all contaminated sites and come up with plans for their cleanup." />
	<link rel="canonical" href="https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alaska sues Interior Department over contaminated ANCSA lands - Alaska Beacon" />
	<meta property="og:description" content="The lawsuit asks a judge to require the department to catalogue all contaminated sites and come up with plans for their cleanup." />
	<meta property="og:url" content="https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/" />
	<meta property="og:site_name" content="Alaska Beacon" />
	<meta property="article:publisher" content="https://www.facebook.com/AlaskaBeacon" />
	<meta property="article:modified_time" content="2022-07-23T12:01:20+00:00" />
	<meta property="og:image" content="https://alaskabeacon.com/wp-content/uploads/2022/07/adak.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1053" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@AlaskaBeacon" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alaskabeacon.com/#organization","name":"Alaska Beacon","url":"https://alaskabeacon.com/","sameAs":["https://www.facebook.com/AlaskaBeacon","https://twitter.com/AlaskaBeacon"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://alaskabeacon.com/#/schema/logo/image/","url":"https://alaskabeacon.com/wp-content/uploads/2022/04/Alaska_SocialShare.png","contentUrl":"https://alaskabeacon.com/wp-content/uploads/2022/04/Alaska_SocialShare.png","width":1200,"height":630,"caption":"Alaska Beacon"},"image":{"@id":"https://alaskabeacon.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://alaskabeacon.com/#website","url":"https://alaskabeacon.com/","name":"Alaska Beacon","description":"INDEPENDENT AND ILLUMINATING JOURNALISM","publisher":{"@id":"https://alaskabeacon.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://alaskabeacon.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/#primaryimage","url":"https://alaskabeacon.com/wp-content/uploads/2022/07/adak.jpg","contentUrl":"https://alaskabeacon.com/wp-content/uploads/2022/07/adak.jpg","width":1500,"height":1053,"caption":"The U.S. Army and Navy base on Adak Island is seen in 1943, during World War II, in this National Park Service photo. Adak is now home to dozens of contaminated sites, and the state of Alaska has filed a lawsuit that seeks to have the federal government take responsibility for cleaning sites on Adak and across Alaska. (Photo provided by the National Park Service)"},{"@type":"WebPage","@id":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/#webpage","url":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/","name":"Alaska sues Interior Department over contaminated ANCSA lands - Alaska Beacon","isPartOf":{"@id":"https://alaskabeacon.com/#website"},"primaryImageOfPage":{"@id":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/#primaryimage"},"datePublished":"2022-07-23T12:00:29+00:00","dateModified":"2022-07-23T12:01:20+00:00","description":"The lawsuit asks a judge to require the department to catalogue all contaminated sites and come up with plans for their cleanup.","breadcrumb":{"@id":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/"]}]},{"@type":"BreadcrumbList","@id":"https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://alaskabeacon.com/"},{"@type":"ListItem","position":2,"name":"Briefs","item":"https://alaskabeacon.com/briefs/"},{"@type":"ListItem","position":3,"name":"Alaska sues Interior Department over contaminated ANCSA lands"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alaska Beacon &raquo; Feed" href="https://alaskabeacon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaska Beacon &raquo; Comments Feed" href="https://alaskabeacon.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaskabeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaskabeacon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pluginStyles-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://alaskabeacon.com/wp-content/themes/genesis-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://alaskabeacon.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://alaskabeacon.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/alaskabeacon.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/alaskabeacon.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/themes/genesis-child/js/main.js?ver=5.9.3' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://alaskabeacon.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaskabeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaskabeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://alaskabeacon.com/?p=1643' />
<link rel="alternate" type="application/json+oembed" href="https://alaskabeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaskabeacon.com%2Fbriefs%2Falaska-sues-interior-department-over-contaminated-ancsa-lands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaskabeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaskabeacon.com%2Fbriefs%2Falaska-sues-interior-department-over-contaminated-ancsa-lands%2F&#038;format=xml" />
<link rel="pingback" href="https://alaskabeacon.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-227270276-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M796B4D');</script>
    <link rel="icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://alaskabeacon.com/wp-content/uploads/2022/04/cropped-AlaskaSquare_Letters_800px-1-270x270.png" />
</head>
<body class="briefs-template-default single single-briefs postid-1643 header-full-width content-sidebar genesis-breadcrumbs-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M796B4D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://alaskabeacon.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-briefs-ancestor current-menu-parent current-briefs-parent menu-item-88"><a href="https://alaskabeacon.com/category/econ-environment/">Economy &amp; Environment</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://alaskabeacon.com/category/education/">Education</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://alaskabeacon.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://alaskabeacon.com/category/health/">Health</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://alaskabeacon.com/category/justice/">Justice</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://alaskabeacon.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/AlaskaBeacon" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/AlaskaBeacon" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://alaskabeacon.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-briefs-ancestor current-menu-parent current-briefs-parent menu-item-88"><a href="https://alaskabeacon.com/category/econ-environment/">Economy &amp; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://alaskabeacon.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="https://alaskabeacon.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://alaskabeacon.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://alaskabeacon.com/category/justice/">Justice</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">  
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-1"></div>
                    <div class="col-10">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">4:00</h5>
                                <h5 id="dataType" style="display:none;">Brief</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://alaskabeacon.com/category/econ-environment">Economy &amp; Environment</a></li><li><a class="singleCategory" href="https://alaskabeacon.com/category/gvt-politics">Government &amp; Politics</a></li>                                    </ul>
                                    <a href="/briefs"><h4 class="singleBriefTitle">Alaska in Brief</h4></a>
                                    <h1 id="singleHed" class="singleHed">Alaska sues Interior Department over contaminated ANCSA lands</h1>
                                                                    </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://alaskabeacon.com/author/james-brooks/" title="Posts by James Brooks" class="author url fn" rel="author">James Brooks</a> </span><span class="singleByline">- July 23, 2022 </span><span class="singleByline singleBylineSpacer">4:00 am</span></h6>
                                </div>
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Alaska+sues+Interior+Department+over+contaminated+ANCSA+lands&amp;url=https%3A%2F%2Falaskabeacon.com%2Fbriefs%2Falaska-sues-interior-department-over-contaminated-ancsa-lands%2F&amp;via=AlaskaBeacon">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/&amp;title=Alaska+sues+Interior+Department+over+contaminated+ANCSA+lands">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falaskabeacon.com%2Fbriefs%2Falaska-sues-interior-department-over-contaminated-ancsa-lands%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#221d515740484741561f634e435149430951574751096b4c5647504b4d50096647524350564f474c56094d54475009414d4c56434f4b4c4356474609636c617163094e434c465104434f5219404d465b1f4a56565251180d0d434e43514943404743414d4c0c414d4f0d40504b4744510d434e435149430f515747510f4b4c5647504b4d500f4647524350564f474c560f4d5447500f414d4c56434f4b4c435647460f434c4151430f4e434c46510d">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/')">
                                            <i class="fas fa-link"></i>   
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                                                          
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://alaskabeacon.com/briefs/alaska-sues-interior-department-over-contaminated-ancsa-lands/"><img width="1024" height="719" src="https://alaskabeacon.com/wp-content/uploads/2022/07/adak-1024x719.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://alaskabeacon.com/wp-content/uploads/2022/07/adak-1024x719.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/07/adak-300x211.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/07/adak-768x539.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/07/adak.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                        <p class="singleImageCaption"><i class="fas fa-camera"></i> The U.S. Army and Navy base on Adak Island is seen in 1943, during World War II, in this National Park Service photo. Adak is now home to dozens of contaminated sites, and the state of Alaska has filed a lawsuit that seeks to have the federal government take responsibility for cleaning sites on Adak and across Alaska. (Photo provided by the National Park Service)</p>                                       
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400">The state of Alaska has sued the U.S. Department of the Interior in an attempt to hold the federal government responsible for the identification of thousands of polluted sites on land given to Alaska Native corporations.</span></p>
<p><span style="font-weight: 400">A complete inventory is a first step in </span><a target="_blank" href="https://dec.alaska.gov/spar/csp/federal/formal-correspondence/"><span style="font-weight: 400">the state’s ongoing efforts</span></a><span style="font-weight: 400"> to hold the federal government responsible for cleaning the sites. </span></p>
<p><span style="font-weight: 400">In many cases, the state argues, pollution left by the U.S. military and other federal agencies has prevented the development of land transferred from the federal government under the Alaska Native Claims Settlement Act.</span></p>
<p><span style="font-weight: 400">The state filed its lawsuit July 15 in U.S. District Court in Anchorage, with the state represented by a large private firm, Kelley Drye &amp; Warren.</span></p>
<p><span style="font-weight: 400">In </span><a target="_blank" href="https://storage.courtlistener.com/recap/gov.uscourts.akd.69451/gov.uscourts.akd.69451.1.0.pdf"><span style="font-weight: 400">its complaint</span></a><span style="font-weight: 400">, the state argues that three prior acts of Congress — in 1990, 1995 and 2014 — require the Department of the Interior to make a full accounting of contaminated sites in Alaska and to come up with plans for their cleanup.  </span></p>
<p><span style="font-weight: 400">The suit asks a judge to issue an order compelling the department to conduct surveys and draft plans for cleanup.</span></p>
<p><span style="font-weight: 400">Though the suit does not explicitly ask for an order requiring the federal government to clean the sites, the survey process typically includes the identification of a “potentially responsible party” who could be liable for cleanup.</span></p>
<p><span style="font-weight: 400">“The federal government has a moral and legal responsibility to address these contaminated sites, which have already languished for far too long,” said Jason Brune, commissioner of the Alaska Department of Environmental Conservation, in </span><a target="_blank" href="https://s3.documentcloud.org/documents/22112108/fed-rp-letter-state-lands-5-27-21.pdf"><span style="font-weight: 400">a 2021 letter</span></a><span style="font-weight: 400"> to the secretaries of Defense, Interior and Agriculture.</span></p>
<p><span style="font-weight: 400">In a separate letter, Brune asked Interior Secretary Debra Haaland to direct the cleanup of known contaminated sites.</span></p>
<p><span style="font-weight: 400">The Interior Department responded later in 2021 with </span><a target="_blank" href="https://s3.documentcloud.org/documents/22112110/doi-response-22-01-06-responsibility-for-contaminated-sites-in-ak.pdf"><span style="font-weight: 400">a letter</span></a><span style="font-weight: 400"> saying in part that the “DOI has no statutory authority to compel or conduct the cleanup of lands that have been conveyed out of federal ownership, nor is it able to impose liability for contamination that is reported on those lands.”</span></p>
<p><span style="font-weight: 400">After that exchange, the state </span><a target="_blank" href="https://dec.alaska.gov/commish/press-releases/21-11-state-of-alaska-threatens-suit-to-force-feds-to-clean-up-contamination-left-on-ancsa-lands/"><span style="font-weight: 400">threatened a lawsuit</span></a><span style="font-weight: 400"> in December 2021 and followed through with its filing this month. </span></p>
<p><span style="font-weight: 400">The federal government has yet to formally respond to the lawsuit, which could take years to resolve.</span></p>
    <a href="/subscribe" style="text-decoration:none;">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Alaska sues Interior Department over contaminated ANCSA lands</h1>
<p class="byline">by James Brooks, <a href="https://alaskabeacon.com">Alaska Beacon</a> <br />July 23, 2022</p>
</div><textarea><h1>Alaska sues Interior Department over contaminated ANCSA lands</h1>
<p>by James Brooks, <a href="https://alaskabeacon.com">Alaska Beacon</a> <br />July 23, 2022</p>
 <p>The state of Alaska has sued the U.S. Department of the Interior in an attempt to hold the federal government responsible for the identification of thousands of polluted sites on land given to Alaska Native corporations.</p>
<p>A complete inventory is a first step in <a href="https://dec.alaska.gov/spar/csp/federal/formal-correspondence/">the state’s ongoing efforts</a> to hold the federal government responsible for cleaning the sites. </p>
<p>In many cases, the state argues, pollution left by the U.S. military and other federal agencies has prevented the development of land transferred from the federal government under the Alaska Native Claims Settlement Act.</p>
<p>The state filed its lawsuit July 15 in U.S. District Court in Anchorage, with the state represented by a large private firm, Kelley Drye &amp; Warren.</p>
<p>In <a href="https://storage.courtlistener.com/recap/gov.uscourts.akd.69451/gov.uscourts.akd.69451.1.0.pdf">its complaint</a>, the state argues that three prior acts of Congress — in 1990, 1995 and 2014 — require the Department of the Interior to make a full accounting of contaminated sites in Alaska and to come up with plans for their cleanup.  </p>
<p>The suit asks a judge to issue an order compelling the department to conduct surveys and draft plans for cleanup.</p>
<p>Though the suit does not explicitly ask for an order requiring the federal government to clean the sites, the survey process typically includes the identification of a “potentially responsible party” who could be liable for cleanup.</p>
<p>“The federal government has a moral and legal responsibility to address these contaminated sites, which have already languished for far too long,” said Jason Brune, commissioner of the Alaska Department of Environmental Conservation, in <a href="https://s3.documentcloud.org/documents/22112108/fed-rp-letter-state-lands-5-27-21.pdf">a 2021 letter</a> to the secretaries of Defense, Interior and Agriculture.</p>
<p>In a separate letter, Brune asked Interior Secretary Debra Haaland to direct the cleanup of known contaminated sites.</p>
<p>The Interior Department responded later in 2021 with <a href="https://s3.documentcloud.org/documents/22112110/doi-response-22-01-06-responsibility-for-contaminated-sites-in-ak.pdf">a letter</a> saying in part that the “DOI has no statutory authority to compel or conduct the cleanup of lands that have been conveyed out of federal ownership, nor is it able to impose liability for contamination that is reported on those lands.”</p>
<p>After that exchange, the state <a href="https://dec.alaska.gov/commish/press-releases/21-11-state-of-alaska-threatens-suit-to-force-feds-to-clean-up-contamination-left-on-ancsa-lands/">threatened a lawsuit</a> in December 2021 and followed through with its filing this month. </p>
<p>The federal government has yet to formally respond to the lawsuit, which could take years to resolve.</p>
    <a href="/subscribe">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            SUBSCRIBE
        </div>
    </div>
    </a>
	
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://alaskabeacon.com">Alaska Beacon</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Alaska Beacon maintains editorial independence. Contact Editor Andrew Kitchenman for questions: <a href="mailto:info@alaskabeacon.com">info@alaskabeacon.com</a>. Follow Alaska Beacon on <a href="https://facebook.com/AlaskaBeacon">Facebook</a> and <a href="https://twitter.com/AlaskaBeacon">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="1643" data-pluginsdir="https://alaskabeacon.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row singleBottomRow">
                                <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                                <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                                    <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://alaskabeacon.com/wp-content/uploads/2022/05/IMG_5997-150x150.jpg" width="96" height="96" alt="James Brooks" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/james-brooks"><h6>James Brooks</h6></a><a href="/cdn-cgi/l/email-protection#c6aca4b4a9a9adb586a7aaa7b5ada7a4a3a7a5a9a8e8a5a9ab"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/AK_OK"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>James Brooks is a longtime Alaska reporter, having previously worked at the Anchorage Daily News, Juneau Empire, Kodiak Mirror and Fairbanks Daily News-Miner. A graduate of Virginia Tech, he is married to Caitlyn Ellis, owns a house in Juneau and has a small sled dog named Barley. He can be contacted at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dfb5bdadb0b0b4ac9fbeb3beacb4bebdbabebcb0b1f1bcb0b2f1">[email&#160;protected]</a></p></div><a class="authorBoxMore" href="https://alaskabeacon.com/author/james-brooks">MORE FROM AUTHOR</a></div></div> 
                                </div>
                                <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                                    <h4 class="relatedNewsTitle">Related News</h4>
                                    <div class="crp_related  "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/07/21/weeks-from-restarting-schools-across-alaska-are-struggling-to-find-teachers/"     class="crp_link post-1606"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-300x225.jpg" class="crp_thumb crp_featured" alt="Weeks from restarting, schools across Alaska are struggling to find teachers" title="Weeks from restarting, schools across Alaska are struggling to find teachers" srcset="https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-300x225.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-1024x768.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-768x576.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-300x225.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-1024x768.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau-768x576.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/07/220720-JDHS-classroom-Juneau.jpg 1500w" /></figure><span class="crp_title">Weeks from restarting, schools across Alaska are struggling&hellip;</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/lisa-phu/">Lisa Phu</a></span> <span class="crp_date"> July 21, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/05/26/alaska-native-candidates-for-u-s-house-talk-land-into-trust-climate-change/"     class="crp_link post-653"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-300x170.png" class="crp_thumb crp_featured" alt="Alaska Native candidates for U.S. House talk land into trust, climate change" title="Alaska Native candidates for U.S. House talk land into trust, climate change" srcset="https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-300x170.png 300w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-1024x579.png 1024w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-768x434.png 768w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-1536x868.png 1536w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum.png 1780w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-300x170.png 300w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-1024x579.png 1024w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-768x434.png 768w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum-1536x868.png 1536w, https://alaskabeacon.com/wp-content/uploads/2022/05/220526-Alaska-Native-U.S.-House-candidate-forum.png 1780w" /></figure><span class="crp_title">Alaska Native candidates for U.S. House talk land into&hellip;</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/lisa-phu/">Lisa Phu</a></span> <span class="crp_date"> May 26, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://alaskabeacon.com/2022/05/12/alaska-u-s-house-candidates-use-industry-forum-to-try-stand-out-in-crowded-field/"     class="crp_link post-342"><figure><img  src="https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-300x200.jpg" class="crp_thumb crp_featured" alt="Alaska U.S. House candidates use industry forum to try to stand out in crowded field" title="Alaska U.S. House candidates use industry forum to try to stand out in crowded field" srcset="https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-300x200.jpg 300w, https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-1024x683.jpg 1024w, https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-768x512.jpg 768w, https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-1536x1024.jpg 1536w, https://alaskabeacon.com/wp-content/uploads/2022/05/DSC01404-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Alaska U.S. House candidates use industry forum to try to&hellip;</span></a><span class="crp_author">  by <a href="https://alaskabeacon.com/author/yereth-rosen/">Yereth Rosen</a></span> <span class="crp_date"> May 12, 2022</span> </div></div><div class="crp_clear"></div></div>                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                            </div>
                    
                                                    </div>
                        <div class="col-1"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->
  
</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">INDEPENDENT AND ILLUMINATING JOURNALISM</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://voterregistration.alaska.gov/">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://myvoterinformation.alaska.gov/">Find your polling place and registration status</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.elections.alaska.gov/Core/AKVoteEarly.php">How to vote early or by mail</a>
                        <span> | </span>
                        <a target="_blank" href="https://aws.state.ak.us/OnlinePublicNotices/">View public notices</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://voterregistration.alaska.gov/">Register to vote</a></li>
                                    <li><a target="_blank" href="https://myvoterinformation.alaska.gov/">Find your polling place and registration status</a></li>
                                    <li><a target="_blank" href="https://www.elections.alaska.gov/Core/AKVoteEarly.php">How to vote early or by mail</a></li>
                                    <li><a target="_blank" href="https://aws.state.ak.us/OnlinePublicNotices/">View public notices</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Alaska Beacon, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#96fff8f0f9d6f7faf7e5fdf7f4f3f7f5f9f8b8f5f9fb"><i class="fas fa-envelope"></i></a></span>
                    <p> The Alaska Beacon is an independent, nonpartisan news organization focused on connecting Alaskans to their state government. Our journalists fairly and fearlessly report on the people and interests that determine state policy.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/AlaskaBeacon">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/AlaskaBeacon">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/Txky9Is5mQWyfdbZ3wOtbDg">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons licence CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#88e1e6eee7c8e9e4e9fbe3e9eaede9ebe7e6a6ebe7e5">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/AlaskaBeacon">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/AlaskaBeacon">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/Txky9Is5mQWyfdbZ3wOtbDg">
                            <i class="fab fa-apple"></i>
                        </a>
        
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Alaska Beacon, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://alaskabeacon.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008064","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXRoEE1lSBxc=","queueTime":0,"applicationTime":156,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
